Version Checker Block

Version Check Block

Used to configure the SDK version compatible with the current AR experience. If it is lower than this version, the AR experience cannot be experienced, and vice versa if it is higher than or equal to this version.
The filled-in version must follow the Semantic Versioning specification
Last modified 1mo ago
Copy link